Procédure de programmation 1750 Hz sur un Motorola GP 344

Répondre
Jim33
Visiteur
Visiteur
Messages : 13
Enregistré le : il y a 2 mois
Battery : 3
Procédure de programmation 1750 Hz sur un Motorola GP 344

Message par Jim33 » il y a 2 mois

Bonjour,

J'ai depuis quelques temps un Portatif MOTOROLA GP 344 VHF (R03.04.00) version 4.7

J'ai réussi à le programmer sur les fréquences désirées entre 144-146 MHz, j'ai également passer du temps à
comprendre le fonctionnement pour que les 16 cx soit scannés... mais je n'arrive pas
à visualiser la procédure pour pouvoir envoyer du 1750 Hz en vue d'ouvrir les relais.
Je pense au menu avec les télégrammes peut-être pour envoyer une tonalité...??
mais je vous avoue que ça à l'air bien complexe...Si quelqu'un à déjà réussi une programmation de 1750 Hz je suis preneur...

Merci et bonne journée,

Jim,
  0 volt

Malo
Padawan
Padawan
Messages : 617
Enregistré le : il y a 2 ans
Battery : 194

Message par Malo » il y a 2 mois

Il faut programmé un télégramme en CCIR ou EEA et mettre 8 (le caractère 8 en CCIR et EEA est égal à 1747Hz).

Définitions Encodeurs > Séquence Encodeur > Séquence Encodeur 1 :
Séquence : 8
Durée Première Tonalité étendu : tu peux mettre 1000 ms.

Ensuite :
Télégramme Encodeur > Télégramme Encodeur 1 :
Séquence encodeur 1 : 1

Définition du système de signalisation > Sys de sign. 5 tons > Sys de sign. 5 tons 1 :
Système de Sign; : CCIR ou EEA au choix

Par Poste > Définition de bouton :
Mettre Appel1 sur un bouton

Par Personnalité > Personnalité 1 :
Encodeur S5 > Appel 1 > Télégramme > 1
Éventuellement cocher Tonalités locales Select 5 pour entendre le 1750Hz à l'appuie sur le bouton.

Je pense que je n'ai rien oublié dans la procédure. Dis moi.
  1 volt

Jim33
Visiteur
Visiteur
Messages : 13
Enregistré le : il y a 2 mois
Battery : 3

Message par Jim33 » il y a 2 mois

Bonsoir Malo,

Merci beaucoup pour votre réponse, c'est clair et complet. C'est super j'avais un
doute sur la réelle possibilité que le GP 344 accepte le 1750Hz.
Je test ça et revient rapidement vers toi.
Bonne soirée,

Jim.
  0 volt

Jim33
Visiteur
Visiteur
Messages : 13
Enregistré le : il y a 2 mois
Battery : 3

Message par Jim33 » il y a 2 mois

Malo,

Voila c'est programmé, j'ai suivi tes instructions à la lettre.
il y a un bien une tonalité, ça c'est super !! cependant le relais ne déclenche. On y est presque à mon avis ..manque juste un petit réglage...

Dans Systéme de signalisation Select 5-1, j'ai choisi EEA et j'ai laissé tout le reste sans rien toucher à savoir :
Tonalité de groupe : A
Tonalité de répétition : E
Tonalité 1 non coché / Tonalité 2 non coché
Le reste est grisé, puis :
Fréquence de l'encodeur tonalité simple (HZ)(300..3000,1) Tonalité 1 : 885 / tonalité 2 : 885
Durée de la tonalité simple (ms) (40..6000,10) ! 500 / tonalité 2: 500

Tu me confirme que ces paramètres sont OK ?
Encore merci pour ton aide.

Bonne soirée,

Jim,
  0 volt

Jim33
Visiteur
Visiteur
Messages : 13
Enregistré le : il y a 2 mois
Battery : 3

Message par Jim33 » il y a 2 mois

Dans Définition de signalisation :

Mode Utilisateur appel multiple : grisé
Bouton de fonction de demande d'autorisation : appel 1
Limite de durée Inter-séquence (ms)(20..5100,20) : 260
Durée prévue de l'accusé de réception (s) (1..255,1) : 5
Durée RAZ limite de temps TX cumulative (s)(1..255,1) : 10
Disparition de porteuse (s)(0..60,1) : 0
Répétition du télégramme (1..255,1) : 1
  0 volt

Malo
Padawan
Padawan
Messages : 617
Enregistré le : il y a 2 ans
Battery : 194

Message par Malo » il y a 2 mois

est-ce qu'il n'y aurai pas un TCS en plus sur le relais ?
est-ce que l poste passe en émission quand la tonalité retenti ?
est-ce que la tonalité est d'assez longue durée pour déclencher le relais ?
  0 volt

Jim33
Visiteur
Visiteur
Messages : 13
Enregistré le : il y a 2 mois
Battery : 3

Message par Jim33 » il y a 2 mois

Le relais de Bordeaux s'ouvre sur 145.725 via uniquement le 1750hz et un décalage de - 600 Hz soit 145.125 en émission et réception sur 145.725 MHz.
Je vais rallonger le délais de la tonalité de 1000 à 1500 ms pour tenter le coup.
J'écoute sur un petit pocket et j'entends bien une tonalité...Bizarre que je n'arrive pas à ouvrir le relais...J'ai essayé avec deux autres Tx et la no soucis....
  0 volt

Jim33
Visiteur
Visiteur
Messages : 13
Enregistré le : il y a 2 mois
Battery : 3

Message par Jim33 » il y a 2 mois

Bonsoir Malo,

CA FONCTIONNE !!!
Bon erreur de ma part...si ça peut servir à d'autres utilisateurs...
Dans séquences encodeurs 1
Séquence : 8 et j'avais d'inscrit 08 au lieu de 8..par défauts le logiciel avait d' inscrit " 04" et je l'ai remplacé par 08 au lieu de 8 tout court...et ça ça change tout..
Prétime : 1200 au lieu de 1000 ms

Merci beaucoup pour ta réactivité et ton aide...Je vais pouvoir amener mon petit Motorola avec moi lors de mes sorties RNB HF en QRP (Radio-Nature-Ballade) et SOTA.

Bonne soirée,

73 Jim
  1 volt

Jim33
Visiteur
Visiteur
Messages : 13
Enregistré le : il y a 2 mois
Battery : 3

Message par Jim33 » il y a 2 mois

Juste en complément d'information : j'ai testé avec une séquence 7 qui correspond à (1830 hz) - séquence 8 (2000 Hz) - séquence 9 (2200 Hz) et le relais s'ouvre aussi.
Be happy.
  0 volt

Malo
Padawan
Padawan
Messages : 617
Enregistré le : il y a 2 ans
Battery : 194

Message par Malo » il y a 2 mois

;) la sélectivité du décodeur de tonalité n'est pas au top.
Content d'avoir pu t'aider.
  0 volt


Répondre