Programmation DMR

Discutez ici de vos postes de loisir du type PMR446, LPD etc...
Répondre
dabass
Padawan
Padawan
Messages : 481
Enregistré le : il y a 2 ans
Localisation : 40
Battery : 101
Programmation DMR

Message par dabass » il y a 1 an

Bonjour à tous. Je rencontre un problème pour programmer mon retevis rt3s avec les fréquences que j'j'ai identifié grâce à mon scanner et dsd.
Je rentre bien la fréquence, le cc mais après je sèche. J'j'ai essayé plusieurs manip différentes mais toujours pas de son. Je vois bien arriver les coms avec les appels de poste mais rien. Je sais pas si c'est à cause de la réception où si c'est moi qui déconne.
Vos expériences sont les bienvenues.
  0 volt

bup
Padawan
Padawan
Messages : 1010
Enregistré le : il y a 2 ans
Battery : 431

Message par bup » il y a 1 an

Petite question vu que tu ne précises pas s'il s'agit d'un FW modifié ou pas, s'agit-il d'appels privés (individuels ou de groupes) ?
  0 volt

Avatar du membre
Radioscan
Padawan
Padawan
Messages : 1187
Enregistré le : il y a 2 ans
Battery : 347

Message par Radioscan » il y a 1 an

Vérifie bien le slot. Sur les échantillons que tu m'as envoyé c'est du slot 2
  0 volt
Uniden 780XLT, Uniden BCD436HP, Realistic Pro 44, Motorola DP4800 UHF, MTS2000 UHF, MX3000 VHF Bas, Clé SDR Nooelec, Airspy

dabass
Padawan
Padawan
Messages : 481
Enregistré le : il y a 2 ans
Localisation : 40
Battery : 101

Message par dabass » il y a 1 an

C'est un firmware d'origine. Je ne reçois ni les prives ni les groupes.
Pour les slots j'ai fait slot 1 et 2.

en fait je suis paumé dans la partie contact et groupe.
  0 volt

pitou121089
Curieux
Curieux
Messages : 81
Enregistré le : il y a 2 ans
Battery : 15

Message par pitou121089 » il y a 1 an

as tu configurer les appels de groupe ?
  0 volt
Motorola DM4601
Antennes Calearo mobile UHF et VHF
Motorola DP4801e
Retevis RT3
Alinco DJ-V17
Wouxun KG-UV6D
Vertex EVX-534

Avatar du membre
Radioscan
Padawan
Padawan
Messages : 1187
Enregistré le : il y a 2 ans
Battery : 347

Message par Radioscan » il y a 1 an

Jai vu sa prog. Les appels de groupe sont bien configurés. Difficile de juger a distance mais ça ressemble plus à un problème de poste que de prog.
  0 volt
Uniden 780XLT, Uniden BCD436HP, Realistic Pro 44, Motorola DP4800 UHF, MTS2000 UHF, MX3000 VHF Bas, Clé SDR Nooelec, Airspy

dabass
Padawan
Padawan
Messages : 481
Enregistré le : il y a 2 ans
Localisation : 40
Battery : 101

Message par dabass » il y a 1 an

pitou121089 a écrit : il y a 1 an as tu configurer les appels de groupe ?
le problème est bien là, est ce que c'est bien configuré. j'ai trouvé plein de tuto avec des config relais, ra brand Meister en j'en passe mais rien sur le fait de rentrer une fréquence scannée.
j'ai envoyé mon codeplug a radioscan et apparemment ca a l'air correct mais si quelqu'un en avait un qui fonctionne je veux bien jeter un œil.merci
  0 volt

F1SEG
Visiteur
Visiteur
Messages : 25
Enregistré le : il y a 2 ans
Battery : 20

Message par F1SEG » il y a 1 an

Hello,

Ca m'a fait la même avec mon MD-380. Tu peux m'envoyer ton codeplug ?
  0 volt

dabass
Padawan
Padawan
Messages : 481
Enregistré le : il y a 2 ans
Localisation : 40
Battery : 101

Message par dabass » il y a 1 an

Bonsoir, alors j'ai trouvé une solution, avoir une fréquence rx différente de celle du tx … est ce que vous avez la même chose avec des tyt ou autres? merci
  0 volt

Avatar du membre
Alpha_Sierra
Padawan
Padawan
Messages : 961
Enregistré le : il y a 2 ans
Localisation : 94
Battery : 160

Message par Alpha_Sierra » il y a 1 an

Du tout: mes fréquences de services sont les mèmes en Tx et Rx et ça fonctionne très bien.
(sur mes 2 TYT)
  0 volt
:mobile: 14FRS2271

dabass
Padawan
Padawan
Messages : 481
Enregistré le : il y a 2 ans
Localisation : 40
Battery : 101

Message par dabass » il y a 1 an

sur tous les types de reseau? DMR simple cap+ ?
  0 volt

Avatar du membre
Alpha_Sierra
Padawan
Padawan
Messages : 961
Enregistré le : il y a 2 ans
Localisation : 94
Battery : 160

Message par Alpha_Sierra » il y a 1 an

Toutes les mairies en simplex, Oui.
Pour le C+ je n'ai pas testé sur mes portables.
  0 volt
:mobile: 14FRS2271

Walloop
Padawan
Padawan
Messages : 167
Enregistré le : il y a 2 ans
Battery : 23

Message par Walloop » il y a 8 mois

dabass a écrit : il y a 1 an Bonjour à tous. Je rencontre un problème pour programmer mon retevis rt3s avec les fréquences que j'j'ai identifié grâce à mon scanner et dsd.
Je rentre bien la fréquence, le cc mais après je sèche. J'ai essayé plusieurs manip différentes mais toujours pas de son. Je vois bien arriver les coms avec les appels de poste mais rien. Je sais pas si c'est à cause de la réception où si c'est moi qui déconne.
Vos expériences sont les bienvenues.
Bonsoir
Il semblerait que je rencontre le même problème avec mon UV-380 le jumeau du rt3s.
Pas de son
As tu une trouvé la solution ça fait 2 jours que je fais des test sans succès ?

J'ai essayé plusieurs CPS et plusieurs firmwares dont ceux du RT3S mais toujours le même problème.
  0 volt
UBCD 3600 XLT
NooElec NESDR SMArt x2
NooElec NESDR SMArtree x2
Dp 3400 uhf
Dp 3600 uhf
Ic r30

delta94
Visiteur
Visiteur
Messages : 35
Enregistré le : il y a 8 mois
Battery : 15

Message par delta94 » il y a 8 mois

une fréquence RX différente d'une fréquence RX semble toujours être une solution d actualité .
pb testé hier encore avec un retevis qui n'ouvrait pas l'audio .
  0 volt

Walloop
Padawan
Padawan
Messages : 167
Enregistré le : il y a 2 ans
Battery : 23

Message par Walloop » il y a 8 mois

Mais j ai programmé une frequence differente
Avec -10 MHz en tx mais ca change rien

Meme en analogique

Et en simplex on fait comment c est la meme en émission et reception
  0 volt
UBCD 3600 XLT
NooElec NESDR SMArt x2
NooElec NESDR SMArtree x2
Dp 3400 uhf
Dp 3600 uhf
Ic r30

14frs1042
Curieux
Curieux
Messages : 56
Enregistré le : il y a 2 ans
Battery : 9

Message par 14frs1042 » il y a 8 mois

Oui, par définition, simplex, signifie que l'émission et la réception se font dans les mêmes conditions (fréquence, CTCSS, DCS, CC...)
  0 volt

SATANAS91310
Visiteur
Visiteur
Messages : 27
Enregistré le : il y a 2 mois
Localisation : ILE DE FRANCE
Battery : 7

Message par SATANAS91310 » il y a 1 semaine

Salut
moi j'ai des fréquences amazon DMR à coté de chez moi rx et tx différentes, j'avais programmé la même fréquence en RX et tx et je ne recevais pratiquement rien voir inaudible. Après avoir rentré une fréquence tx différente, ça fonctionne très bien et j'entends tout !!! Par contre en dmr446 donc 1 seule fréquence en rx et tx je n'entends rien même en lançant des appels sur le 9. Avez vous le même constat ?
  0 volt
UBC125XLT / REALISTIC PRO 2006/ SUPERSTAR 3900 / UV9R+ / SDR / REALISTIC PRO 36/RETEVIS RT3S GPS

Matthieu13960
Motivé
Motivé
Messages : 130
Enregistré le : il y a 4 mois
Localisation : Sausset-les-Pins
Battery : 20

Message par Matthieu13960 » il y a 1 semaine

SATANAS91310 a écrit : il y a 1 semaine Salut
moi j'ai des fréquences amazon DMR à coté de chez moi rx et tx différentes, j'avais programmé la même fréquence en RX et tx et je ne recevais pratiquement rien voir inaudible. Après avoir rentré une fréquence tx différente, ça fonctionne très bien et j'entends tout !!! Par contre en dmr446 donc 1 seule fréquence en rx et tx je n'entends rien même en lançant des appels sur le 9. Avez vous le même constat ?
Salut ;)
Effectivement j'ai déjà eu ce problème avec mon TYT MD-UV380
  0 volt
Motorola DP3600
Wouxun KG-UV9D
Baofeng UV-5R

Avatar du membre
14FRS2505
Padawan
Padawan
Messages : 259
Enregistré le : il y a 1 an
Localisation : Gironde
Battery : 102

Message par 14FRS2505 » il y a 1 semaine

Salut. Tu as bien vérifié les TG et slots ? Car la moindre erreur, même en étant sur la bonne fréquence, la led verte s'allumera mais tu n'entendras rien.
  0 volt
Anytone 578- 878 - TYT MD9600 - 2 TYT MD380 - 2 Yaesu FT-4X - Xiegu G90 - Whistler 1098 et 1088 - AOR AR DV-10 et DV-1 - Yaesu FRG-9600 - Uniden UBC370CLT - SDRPlay

Avatar du membre
nogard
Padawan
Padawan
Messages : 966
Enregistré le : il y a 2 ans
Localisation : - 77 -
Battery : 265

Message par nogard » il y a 1 semaine

Salut,
14FRS2505 a écrit : il y a 1 semaine Salut. Tu as bien vérifié les TG et slots ? Car la moindre erreur, même en étant sur la bonne fréquence, la led verte s'allumera mais tu n'entendras rien.
Et aussi il faut avoir en tête que même en ayant les bonnes données comme les TG, TS, CC ainsi que la bonne fréquence, la LED pourra s'allumer sans qu'aucune voix ne puisse être entendue car la station émettrice aura une clé RAS/ALS de programmée...

@+

nogard
  1 volt
Achtung
Feind hört mit !

Avatar du membre
chandler
Motivé
Motivé
Messages : 133
Enregistré le : il y a 1 an
Localisation : 75
Battery : 42

Message par chandler » il y a 1 semaine

SATANAS91310 a écrit : il y a 1 semaine Salut
moi j'ai des fréquences amazon DMR à coté de chez moi rx et tx différentes, j'avais programmé la même fréquence en RX et tx et je ne recevais pratiquement rien voir inaudible. Après avoir rentré une fréquence tx différente, ça fonctionne très bien et j'entends tout !!! Par contre en dmr446 donc 1 seule fréquence en rx et tx je n'entends rien même en lançant des appels sur le 9. Avez vous le même constat ?
Salut,

Ce problème existe aussi sur l'Anytone 878, solution programmer un Tx différent du Rx.

@++
  0 volt

damien
Visiteur
Visiteur
Messages : 41
Enregistré le : il y a 1 an
Battery : 4

Message par damien » il y a 1 jour

SATANAS91310 a écrit : il y a 1 semaine Salut
moi j'ai des fréquences amazon DMR à coté de chez moi rx et tx différentes, j'avais programmé la même fréquence en RX et tx et je ne recevais pratiquement rien voir inaudible. Après avoir rentré une fréquence tx différente, ça fonctionne très bien et j'entends tout !!! Par contre en dmr446 donc 1 seule fréquence en rx et tx je n'entends rien même en lançant des appels sur le 9. Avez vous le même constat ?
Bonjour,
je suis preneur aussi de l 'information pour le DMR 446 en simplex.
  0 volt


Répondre