Anytone 878UV

Discutez ici de vos postes de loisir du type PMR446, LPD etc...
delta94
Visiteur
Visiteur
Messages : 29
Enregistré le : il y a 3 mois
Battery : 12
Re: Anytone 878UV

Message par delta94 » il y a 2 mois

avec le logiciel et le poste connecté il faut aller dans le bon onglet et on trouve le shift que l on peut modifier.
on choisit le vfo A ou B sur lequel on souhaite le mettre.
sinon directement avec le poste on choisi la fréquence RX et TX
  0 volt

delta94
Visiteur
Visiteur
Messages : 29
Enregistré le : il y a 3 mois
Battery : 12

Message par delta94 » il y a 2 mois

dans le CPS il y a la possibilité de choisir entre l'une ou l'autre.
la version amateur est la plus complète pour le menu.
  0 volt

cougar92
Touriste
Touriste
Messages : 8
Enregistré le : il y a 1 an
Battery : 2

Message par cougar92 » il y a 1 mois

Bonjour
Bon voila j'ai sauté le pas.
Je me suis pris un Anytone at d878.
J'ai enfin réussi à mettre a jour le firmware 1.18
Merci pour la manip qui n'est écrite nulle part (5 jours que je cherche).
Bon maintenant il me reste un pb.
Le poste est bloqué sur les bandes RA en tx.
Et quand je passe en bande pro il me manque des menus.
Le poste peut-il être bloqué par WIMO chez qui il provient ?
Merci
  0 volt

Avatar du membre
chandler
Curieux
Curieux
Messages : 93
Enregistré le : il y a 1 an
Localisation : 75
Battery : 24

Message par chandler » il y a 1 mois

Bonjour Cougar92,

Tu ouvres le CPS, Model => Model information => tu sélectionnes "Commercial Europe Mode : 00000", tu ne seras plusbloqué en Tx sur bande RA.
  0 volt

cougar92
Touriste
Touriste
Messages : 8
Enregistré le : il y a 1 an
Battery : 2

Message par cougar92 » il y a 1 mois

Ok
Bon non ça marche pas
J'ai tout fait
Mais rien
Enfin si
J'ai injecté une prog d'un pote et ça m'a débloqué le poste
Bizarre
Maintenant reste à dompter la bête
Merci quand même
  0 volt

delta94
Visiteur
Visiteur
Messages : 29
Enregistré le : il y a 3 mois
Battery : 12

Message par delta94 » il y a 1 mois

bonjour . s il manque des menus c est normal . il faut passer par le logiciel puis choisir le mode amateur plutôt que le mode commercial . et tout apparaît ...
  0 volt

14BF79
Touriste
Touriste
Messages : 4
Enregistré le : il y a 2 mois
Battery : 3

Message par 14BF79 » il y a 1 mois

Salut
Pour posséder le 578 c'est un super appareil.
Il me sert principalement sur la bande PMR et les relais radioamateurs sur le 2M.
Par contre je trouve qu'il décode mal en monitoring, je vais le passer en version 1.09N cet après-midi et disponible depuis hier, on verra si ça arrange les choses.
Bonne journée.
A+ Fab
  0 volt

Avatar du membre
moto-man
Visiteur
Visiteur
Messages : 38
Enregistré le : il y a 1 an
Battery : 8

Message par moto-man » il y a 1 mois

  1 volt
Bye - Merci :mobile:

14BF79
Touriste
Touriste
Messages : 4
Enregistré le : il y a 2 mois
Battery : 3

Message par 14BF79 » il y a 1 mois

Salut
Mise à jour faite cet après midi sur 578, tout a l'air de fonctionner.
Bonne soirée
A+
Fab
  0 volt

delta94
Visiteur
Visiteur
Messages : 29
Enregistré le : il y a 3 mois
Battery : 12

Message par delta94 » il y a 1 mois

merci motoman pour l info de la maj 1.19.
je vais tester cela .
  0 volt

Avatar du membre
Laurent471
Motivé
Motivé
Messages : 113
Enregistré le : il y a 1 an
Localisation : RUFFIAC (47700)
Battery : 25

Message par Laurent471 » il y a 1 mois

Salut, 878 mise à jour faite. R.A.S
  0 volt
CB / Milland G9 (export) / AnyTone AT-D868UV
NeSDR + SDR# -- UBC 125XLT -- Antenne SRH940 et Sigma SE-1300
.
SWL : F-21349
SIDEV : 14FCF47-471

tens
Curieux
Curieux
Messages : 76
Enregistré le : il y a 1 an
Battery : 22

Message par tens » il y a 1 mois

Des améliorations avec ce nouveau FW ?
  0 volt
Récepteurs : AOR AR-DV1 ; ICOM R8600
SDR : HackRFone ; SDRsharp
DMR :
DM4600 ; DM3600; DP4800; DP3600
MD785 ; PD785
TETRA
MTP3550

Avatar du membre
Laurent471
Motivé
Motivé
Messages : 113
Enregistré le : il y a 1 an
Localisation : RUFFIAC (47700)
Battery : 25

Message par Laurent471 » il y a 1 mois

Pas assez de recul, à voir dans les jours à venir
  0 volt
CB / Milland G9 (export) / AnyTone AT-D868UV
NeSDR + SDR# -- UBC 125XLT -- Antenne SRH940 et Sigma SE-1300
.
SWL : F-21349
SIDEV : 14FCF47-471

cougar92
Touriste
Touriste
Messages : 8
Enregistré le : il y a 1 an
Battery : 2

Message par cougar92 » il y a 1 mois

Salut
Quelqu'un a-t'il déjà eu ça:
En vfo zone B
Si je suis en numérique le poste se bloque
Impossible de faire quoi que ce soit
Il faut retirer la batterie
Et remettre en route le poste

Je suis en fw1.16
Des infos sur ce problème ?
Merci
  0 volt

bup
Padawan
Padawan
Messages : 823
Enregistré le : il y a 1 an
Battery : 296

Message par bup » il y a 1 mois

En effet un petit bug problématique....
Applique les MAJ et dis nous si cela corrige le problème.
  0 volt

delta94
Visiteur
Visiteur
Messages : 29
Enregistré le : il y a 3 mois
Battery : 12

Message par delta94 » il y a 1 mois

il y a toujours le bug de la puissance qui change toute seule comme je l ai décrit quelques posts plus haut
  0 volt

cougar92
Touriste
Touriste
Messages : 8
Enregistré le : il y a 1 an
Battery : 2

Message par cougar92 » il y a 1 mois

Moi j'ai pas ca
Mais je n'arrive pas a enlever le shift sur le vfo a
Impossible de passe en simplex
  0 volt

cougar92
Touriste
Touriste
Messages : 8
Enregistré le : il y a 1 an
Battery : 2

Message par cougar92 » il y a 1 mois

Salut
A premiere vue la version 1.19 a l'air stable
Quelqu un aurait la banbe marine en stok (je prepare les vacances)
Au cas ou merci
  0 volt

Micmax78
Visiteur
Visiteur
Messages : 20
Enregistré le : il y a 4 mois
Localisation : Conflans Sainte Honorine
Battery : 5

Message par Micmax78 » il y a 1 mois

Image

Image
Dernière modification par Micmax78 il y a 1 mois, modifié au total 2 fois.
  0 volt
Yaesu FTM-100, CRT Micron/4CF, Anytone 878 x 2, Kenwood THD7, OpenSpot 2, Clé RTL SDR, IC-R30.

MRS13
Curieux
Curieux
Messages : 99
Enregistré le : il y a 10 mois
Localisation : Marseille
Battery : 42

Message par MRS13 » il y a 1 mois

Ca dérive en hors sujet avec les canaux Marine...
  1 volt

cougar92
Touriste
Touriste
Messages : 8
Enregistré le : il y a 1 an
Battery : 2

Message par cougar92 » il y a 1 mois

Merci
Ca j'ai deja
Non pas de derive
Je cherche la meme chose en .csv
Pour le rentrer tout fait (je sais ca fait faineant ,mais telement plus simple )
Dans le poste
Sinon je me le fait et le mettrait a dispo

Avec les relais RA Vhf et uhf
Les Pmr Lpd

Ce qui facilite la prog de chacun
  0 volt

bup
Padawan
Padawan
Messages : 823
Enregistré le : il y a 1 an
Battery : 296

Message par bup » il y a 1 mois

Oué c'est complètement hors-sujet.....
Merci de respecter le thème du topic et au pire de créer un topic dédié
  2 volt

Avatar du membre
chandler
Curieux
Curieux
Messages : 93
Enregistré le : il y a 1 an
Localisation : 75
Battery : 24

Message par chandler » il y a 1 mois

Upgrade vers la 1.19 ==> Ok, observation d'une semaine, RAS pour l'instant.
J''en ai profilé pour mettre à jour les vocodeurs.
  1 volt

Avatar du membre
14FRS2505
Padawan
Padawan
Messages : 182
Enregistré le : il y a 7 mois
Localisation : Gironde
Battery : 54

Message par 14FRS2505 » il y a 1 mois

Pas de soucis de mon côté également, excellent pocket, l'un des meilleurs à ce jour je pense..... sans compter les Motorola mais je n'en ai jamais eu, donc je ne peux me prononcer à leur sujet.
  1 volt
TX/RX : Anytone AT578UV et AT878UV - TYT MD9600 - 2 TYT MD380 - 2 Yaesu FT-4X - SWL : Whistler WS1098 et WS1088 - AOR AR DV-10 et AR DV-1 - SDRPlay

delta94
Visiteur
Visiteur
Messages : 29
Enregistré le : il y a 3 mois
Battery : 12

Message par delta94 » il y a 3 semaines

bon avec quelque temps de recul sur la version logicielle 1,19 je ne trouve pas de différence avec la précédente ni amélioration visible et flagrante. toujours les mêmes bug listés plus haut . et notamment la puissance qui vit sa vie ..
  0 volt


Répondre